AA v2.8.5.

Discussion in 'Technical Support (AA)' started by florabella, May 2, 2009.

Thread Status:
Not open for further replies.
  1. florabella

    florabella New Member

    Joined:
    May 2, 2009
    Messages:
    2
    Likes Received:
    0
    Ik krijg een error als ik de v 2.8.5 installeer.
    Iemand een idee?
    groet Rene
     
  2. Guardians Demon

    Guardians Demon New Member

    Joined:
    Sep 4, 2007
    Messages:
    227
    Likes Received:
    0
    Hoi Rene, hoe installeer je 2.8.5 en welke error krijg je?
     
  3. florabella

    florabella New Member

    Joined:
    May 2, 2009
    Messages:
    2
    Likes Received:
    0
    Dank voor je reactie.
    Heb eerst 2.8.5 gedownload en toen geopend.

    gr. Rene
     
  4. Guardians Demon

    Guardians Demon New Member

    Joined:
    Sep 4, 2007
    Messages:
    227
    Likes Received:
    0
    ...........welke error krijg je?
    Als je wat meer info geeft kan ik je helpen.
     
  5. Hammer44

    Hammer44 Member

    Joined:
    Nov 5, 2007
    Messages:
    74
    Likes Received:
    0
    mm ik probeer ook deze te installeren maar dan roept hij "error 1704" een fout iets met de installer?

    en als ik verder ga dan krijg ik "error 1719"

    en dan stop alles....ik ga even google raadplegen...en dit forum

    Gr Hammer [Jan]
     
  6. Guardians Demon

    Guardians Demon New Member

    Joined:
    Sep 4, 2007
    Messages:
    227
    Likes Received:
    0
    Het win/vista account waaronder je AAO installeerd/start, is dat het admin account?

    De game en bv ook punkbuster werken alleen onder admin account.
     
    Last edited by a moderator: May 10, 2009
  7. Guardians Demon

    Guardians Demon New Member

    Joined:
    Sep 4, 2007
    Messages:
    227
    Likes Received:
    0
    There is a new Deploy Client avalable:
    Er is een nieuwe Deploy Client beschikbaar:

    link removed
     
    Last edited by a moderator: May 22, 2009
Thread Status:
Not open for further replies.

Share This Page

Loading...